Цытрегс

05/05/2010

Цытрегс, однако, дубовый.

Для инсталляции Citrix Xen App 5 потребовалось установить JRE 1.5.06, Visual J# 2.0 redistributable, Microsoft Framework 2.0.

И со всем этим барахлом оно должно взлететь?

А, ну и сервер лицензий на апаче 🙂

Настраивая сбоку Citrix Secure Gateway получил порцию незабываемых ощущений.

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *


*